2014年10月24日

 

フュージョン・コミュニケーションズ株式会社
                         

SSL3.0の脆弱性「POODLE」の弊社対応について


お客さま各位

 

平素はSANNETをご利用いただき誠にありがとうございます。

 

SSL3.0に深刻な脆弱性「POODLE」に対応するため、弊社(SANNET)の全てのホーム ページサービスにおいて、SSL3.0の対応を下記の通り終了させて頂きます。

 

【SSL3.0 対応の終了日】

2014年10月24日

 

【SSL3.0 対応終了の対象サービス】

  • オンラインサインアップ(SSL)
  • ホスティングサービス(SSL)

 

対象サービスをお使いになるお客さまにおいては、ご利用ブラウザの設定で 「TLS1.0」「TLS1.1」「TLS1.2」が利用可能になっているかご確認ください。
(Internet Explorer6等の古いブラウザでは対応しておりません)

 

また、脆弱性「POODLE」の対応策としてご利用ブラウザの設定で「SSL3.0」を 無効にすることが推奨されております。

 

※ご参考

InternetExplorer の場合、「インターネットオプション」→「詳細設定」 →「設定」→「セキュリティ」でご確認いただけます。

→マイクロソフト セキュリティ アドバイザリ

 

以上

 

  • ■本件お問い合わせ先
  • [SANNET技術サポートセンター]
  • 平日/9:00〜21:00 土日祝/9:00〜19:00
  • 通話料無料: 0120-340-383
  • (IP電話等から): 011-271-0121
  • E-mail: admin@sannet.ne.jp